Warning: PHP Startup: Unable to load dynamic library '/usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/curl.so' - dlopen(/usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/curl.so, 9): Library not loaded: /usr/local/php5/lib/libcurl.4.dylib Referenced from: /usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/curl.so Reason: Incompatible library version: curl.so requires version 9.0.0 or later, but libcurl.4.dylib provides version 7.0.0 in Unknown on line 0 Warning: PHP Startup: Unable to load dynamic library '/usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/oauth.so' - dlopen(/usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/oauth.so, 9): Library not loaded: /usr/local/php5/lib/libcurl.4.dylib Referenced from: /usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/oauth.so Reason: Incompatible library version: oauth.so requires version 9.0.0 or later, but libcurl.4.dylib provides version 7.0.0 in Unknown on line 0 Warning: PHP Startup: Unable to load dynamic library '/usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/http.so' - dlopen(/usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/http.so, 9): Library not loaded: /usr/local/php5/lib/libcurl.4.dylib Referenced from: /usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/http.so Reason: Incompatible library version: http.so requires version 9.0.0 or later, but libcurl.4.dylib provides version 7.0.0 in Unknown on line 0 Warning: Cannot load module 'solr' because required module 'curl' is not loaded in Unknown on line 0



Next Generation Simulation Calculator

Home Run


Please Selecte the Number of Technologies

Warning: PHP Startup: Unable to load dynamic library '/usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/curl.so' - dlopen(/usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/curl.so, 9): Library not loaded: /usr/local/php5/lib/libcurl.4.dylib Referenced from: /usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/curl.so Reason: Incompatible library version: curl.so requires version 9.0.0 or later, but libcurl.4.dylib provides version 7.0.0 in Unknown on line 0 Warning: PHP Startup: Unable to load dynamic library '/usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/oauth.so' - dlopen(/usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/oauth.so, 9): Library not loaded: /usr/local/php5/lib/libcurl.4.dylib Referenced from: /usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/oauth.so Reason: Incompatible library version: oauth.so requires version 9.0.0 or later, but libcurl.4.dylib provides version 7.0.0 in Unknown on line 0 Warning: PHP Startup: Unable to load dynamic library '/usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/http.so' - dlopen(/usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/http.so, 9): Library not loaded: /usr/local/php5/lib/libcurl.4.dylib Referenced from: /usr/local/php5/lib/php/extensions/no-debug-non-zts-20131226/http.so Reason: Incompatible library version: http.so requires version 9.0.0 or later, but libcurl.4.dylib provides version 7.0.0 in Unknown on line 0 Warning: Cannot load module 'solr' because required module 'curl' is not loaded in Unknown on line 0